Перейти к содержимому

Страница 1 из 1

Usb модем. Сообщение об аппаратной ошибки при подключение.

- Можно закрывать.
  • рядовой пользователь
  • PipPip
  • Вставить ник
  • Цитировать
  • Группа: Пользователи
  • Сообщений: 189

При подключение к интернету, вылазит сообщение "В модеме или другом устройстве связи произошла аппаратная ошибка", usb модем huawei е1550 от мтс, подключаю его через удлинитель обычный китайский, при подключение напрямую без удлинителя все работает. Думаю что проблема в удлинителе, хотелось бы уточнить верно ли данное предположение?

Сообщение отредактировал 10st: 15.11.2009 - 11:10

  • 0

  • уУ
  • PipPipPipPip
  • Вставить ник
  • Цитировать
  • Группа: Пользователи
  • Сообщений: 4 713

Ты сам ответил на вопрос. Я могу подтвердить. Предположение верно!
У меня например вайфай приемник глючит через удлиннитель и кредл, без кредла в удлиннителе нормально, в редле без удлинителя тоже.

Сообщение отредактировал landniver: 14.11.2009 - 22:42

Для безопасной езды по нашим дорогам нужны только мозги
  • 0

  • Даю установку !
  • PipPipPip
  • Вставить ник
  • Цитировать
  • Группа: Пользователи
  • Сообщений: 1 300

Меняйте провод на нормальный. Длина провода, должна соответствовать его маркировке.
  • 0

  • дипломированный идиот
  • PipPip
  • Вставить ник
  • Цитировать
  • Группа: Отключенные
  • Сообщений: 475

автор сам с собой поговорил
Подпись удолена
  • 0

  • форумчанин со стажем
  • PipPipPip
  • Вставить ник
  • Цитировать
  • Группа: Пользователи
  • Сообщений: 1 999

Я жертва рекламы и то понимаю что его сразу тыкать в ноут нужно , а не во всякие китайские проводульки. Вставил и полетел на 3г скоростях.
  • 0

  • CS 1.6
  • PipPip
  • Вставить ник
  • Цитировать
  • Группа: Пользователи
  • Сообщений: 195

в свое время юзал подобный модем, Он был подключен через 2 обычных usb удлинителя соединенных друг с другом и всё работало без глюков.
  • 0

Страница 1 из 1

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей